si2000.ru
Обмен опытом пользователей системы SI2000
 
 FAQFAQ   ПоискПоиск   ПользователиПользователи   ГруппыГруппы   Регистрация и Политика конфиденциальностиРегистрация и Политика конфиденциальности 
 ПрофильПрофиль   Войти и проверить личные сообщенияВойти и проверить личные сообщения   ВходВход 
ЗАО СТАРТЕЛЕКОМ ISKRATEL o.o.o.

Проблема с запуском приложений

 
Начать новую тему   Ответить на тему    Список форумов si2000.ru -> Узел управления
Предыдущая тема :: Следующая тема  
Автор Сообщение
vova9111
Спец


Зарегистрирован: 09.04.2008
Сообщения: 81
Откуда: NEW URENGOY

СообщениеДобавлено: Пт Фев 21, 2014 7:39 am    Заголовок сообщения: Проблема с запуском приложений Ответить с цитатой

Доброго времени суток, направте в нужное русло чтобы исправить ошибку при запуске SYS, CMG и т.д., проблема появилась при создании новых станции и перевода их в сатус IN USE, в статусе IN PREPARATION все приложения открывались! Проверял конфиг New Era, там все прописано правильно!!!
Скриншот находится по ссылке
http://yadi.sk/d/dAZ7f51zJH94a
_________________
LS5061,LS5072,LS5083,CS5083,LA5012AB,LA5053,LA5021,LS5092
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
Koralex
Спец


Зарегистрирован: 19.01.2007
Сообщения: 197

СообщениеДобавлено: Пн Фев 24, 2014 2:00 pm    Заголовок сообщения: Ответить с цитатой

Добрый день!!
А проблем с сетью нет случайно?
Если сетевая карта не работает, информикс не стартует.
Доступ к собственной базе на MN или это клиент?
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов si2000.ru -> Узел управления Часовой пояс: GMT + 3
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах


Powered by phpBB © 2001, 2005 phpBB Group